Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Не горит зеленый значок auto на приборной панели

14.08.13

Привет всем. Только купил X-Trail 2002 первого поколени на механике, проверял все ли работает и обнаружил, что не горит auto на приборной панели. Как проверить работает ли этот режим? При нажатии lock горит значек, попробовал на грунте задок подключается колеса буксуют. При нажатии auto? lock тухнет и больше ничего не горит, ни 2WD ни auto помогите пожалуйста разобраться, может сгорела лампочка на приборке или у меня не должно быть её. На панели у меня 3 кнопки 2WD,auto, lock не крутилка.

14.08.13


to subaru329: вы в автосалоне покупали или "с рук"?

15.08.13

Покупал с рук.

13.10.13

добрый вечер,на приборной панели на т30 горит только кнопка блокирования,авто и 2вд не отображаются,так что не переживайте

14.10.13

Спасибо за ответ!!!

14.10.13


to subaru329: Не согласен! При включении режима "Lock" на приборке загорается соответствующий индикатор (оранжевый), при "Auto" загорается другой (зеленый). При включении 2WD - индикации нет. По крайней мере, у меня так (авто T30 2006г., переключатель режимов трансмиссии - крутилка). Скорее всего перегорела лампочка. Поищи в и-нете, как снять приборку. Вот на вскидку: http://forums.drom.ru/nissan-x-trail/t1151369409.html

14.10.13

Уточнение: при включении режима "Auto" загорается зеленый индикатор; при включении режима "Lock" загорается еще и соответствующий оранжевый, то есть горят оба индикатора одновременно.

28.12.13
Все абсолютно верно!!! Подтвержаю сказанное у меня аналогично! Икс 2004 гв, 4вд, автомат

Написать комментарий
Участники клуба оставили сообщений: 11763
Последний зарегистрированный участник клуба: 89676022984